webleads-tracker

FAQ

Quels sont les pré-requis de GALsync ?

 

Pré-requis matériels :
  • Processeur Intel Pentium 4 Dual-Core,
  • 1 Go de RAM min.
Pré-requis logiciels :
  • Microsoft Windows Server 2008 R2,
  • Microsoft Windows Server 2008, 
  • Microsoft Windows Server 2003 R2,
  • Microsoft Windows Server 2003,
  • Microsoft Windows Vista,
  • Microsoft Windows Seven,
  • MAPI/CDO 1.2.1,
  • Microsoft .NET FRamework 2.0  minimum.








NOUVEAU !

Web-Démonstrations

Tous les lundi
Cliquez sur votre choix pour vous inscrire